Changes between Version 4 and Version 5 of GENIEducation/HyperNets


Ignore:
Timestamp:
08/08/13 15:03:24 (6 years ago)
Author:
shuang@bbn.com
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • GENIEducation/HyperNets

    v4 v5  
    11[[PageOutline]]
    22= All About !HyperNet Architecture =
    3 
    4 == To Build a Network Hypervisor Server ==
    53
    64== To use a !HyperNet App ==
     
    1412  run omni-bundle script
    1513}}}
     14
     15== To Build a Network Hypervisor Server ==
     16'''For Ubuntu:''' [BR]
     17- 1. install apache:
     18{{{
     19 sudo apt-get install apache2
     20}}}
     21- 2.