Opened 7 years ago

Closed 7 years ago

#952 closed (fixed)

GMOC Monitoring Demo Request

Reported by: Kevin Bohan Owned by: peter.stickney@bbn.com
Priority: major Milestone: GMOC: S2.f Prototype multi-cluster GENI-wide visualization
Component: GPO Version: SPIRAL4
Keywords: GEC15 Cc:
Dependencies:

Description

GMOC and GPO will demo performance and operational status monitoring of meso-scale and GENI Racks infrastructure. This will include an enhanced user interface to the GMOC portal, focusing on an operational status map that visualizes the meso-scale network as well as the operational status of resources in GENI Racks.

We will need at least one AC outlet for a laptop, a wired Ethernet connection (a dynamic address is fine), and a large monitor with either VGA or HDMI connectivity. We will not have any posters.

Physical proximity to any Internet2 demos may be preferable due to overlap in demo staffing.

Change History (4)

comment:1 Changed 7 years ago by agosain@bbn.com

Owner: changed from somebody to peter.stickney@bbn.com

comment:2 Changed 7 years ago by peter.stickney@bbn.com

Status: newassigned

Thank you for your demo request. We will update this ticket when the resources have been confirmed.

comment:3 Changed 7 years ago by peter.stickney@bbn.com

We can now confirm that the resources you requested will be available for your demo on Oct 23rd.

Please visit http://groups.geni.net/geni/wiki/GEC15Agenda/EveningDemoSession/PresenterInfo for more information on the Demo session.

We've added information about the demo session and your demo to http://groups.geni.net/geni/wiki/GEC15Agenda/EveningDemoSession. Please feel free to edit the section about your demo, add any participants who you'd like to credit, add links to other relevant pages, and attach any materials (slides, PDFs of posters, etc) about your demo.

If you have any questions or concerns, or need a hand with any of that, just drop a note to help@geni.net.

comment:4 Changed 7 years ago by peter.stickney@bbn.com

Resolution: fixed
Status: assignedclosed

Thanks again for participating in the GEC 15 evening demo session! We hope everything went as planned!

Please feel free to edit those wiki pages mentioned above and drop us a note with any issues.

Note: See TracTickets for help on using tickets.