Opened 9 years ago

Closed 9 years ago

#99 closed (duplicate)

Problem loading image in raw node on IG BBN

Reported by: nriga@bbn.com Owned by: somebody
Priority: major Milestone:
Component: AM Version: SPIRAL5
Keywords: Cc:
Dependencies:

Description

Hi I created a slice (transgeo) with two raw nodes and two vms. The topology should look like: pc1-pc2-vm1-vm2

Notice that pc1 and pc2 are my clientIds and not the actual pc names (I know very unfortunate naming)

pc1 was mapped to pc3.instageni.gpolab.bbn.com and pc2 was mapped to pc4.instageni.gpolab.bbn.com

I asked for a custom Ubuntu image to be loaded in both machines. pc4.instageni.gpolab.bbn.com has indeed an Ubuntu image loaded while pc43.instageni.gpolab.bbn.com has a fedora one.

The rspec is attached

Change History (1)

comment:1 Changed 9 years ago by nriga@bbn.com

Resolution: duplicate
Status: newclosed

Something went wrong went I tried to upload the rspec and we ended up with two tickets. I am closing this one as a duplicate of #100. Ticket #100 has the right attachment.

Note: See TracTickets for help on using tickets.