Opened 9 years ago

Closed 8 years ago

#66 closed enhancement (fixed)

Allow multiple dumps per experiment run

Reported by: johren@bbn.com Owned by: jack.hong@nicta.com.au
Priority: major Milestone: GEC20
Component: Labwiki Version: Backlog
Keywords: Cc:
Dependencies:

Description

Currently, Labwiki only allows one dump per experiment run by design. We should discuss the possibility to allow multiple dumps per experiment run.

Change History (3)

comment:1 Changed 8 years ago by johren@bbn.com

Milestone: GEC19GEC20

comment:2 Changed 8 years ago by johren@bbn.com

Component: PortalLabwiki
Owner: changed from somebody to jack.hong@nicta.com.au

comment:3 Changed 8 years ago by johren@bbn.com

Resolution: fixed
Status: newclosed

I was able to do multiple dumps in a single experiment run today. Closing as fixed.

Note: See TracTickets for help on using tickets.