Changes between Version 3 and Version 4 of _GIMI_v1.0_Integration


Ignore:
Timestamp:
05/29/12 15:27:15 (7 years ago)
Author:
Jeanne Ohren
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • _GIMI_v1.0_Integration

    v3 v4  
    3636To Do:  [[BR]]
    3737 •      Is there a way to pre-install all required credentials? [[BR]]
     38     * Jeanne:   Tutorial credentials can be pre-installed in the VM.   credconfig.sh can be used to configure all of the appropriate files using the GENI certificate, optional iRODs config, and optional JKS file.
    3839 •      What Java version does Flukes require? [[BR]]
     40     * Jeanne:  According to https://geni-orca.renci.org/trac/wiki/flukes, Flukes requires Java 6 JRE
    3941
    4042=== OMF/OML ===