Changes between Version 28 and Version 29 of Regionals


Ignore:
Timestamp:
05/25/12 12:08:21 (7 years ago)
Author:
tupty@bbn.com
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Regionals

    v28 v29  
    6161  * FOAM:
    6262   * Recommended version: 0.6.3 or 0.6.4
    63    * Installation instructions: http://groups.geni.net/geni/wiki/OpenFlow/FOAM
    64  * Coordinate with the GPO for FOAM/FV/switch testing
     63   * Instructions: http://groups.geni.net/geni/wiki/OpenFlow/FOAM
     64 * Coordinate with the GPO for FOAM testing
    6565 * Connect to data plane to upstream connection
    6666  * Before actually establishing a connection, open a GMOC ticket