Changes between Version 3 and Version 4 of PantherTransition/DownloadCert


Ignore:
Timestamp:
06/05/13 12:08:20 (6 years ago)
Author:
sedwards@bbn.com
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • PantherTransition/DownloadCert

    v3 v4  
    10101. Make sure you are running omni 2.3.1 or later.
    1111   a. To determine the version of an existing omni installation, run:
     12{{{
    1213       $ omni.py --version
     14}}}
    1315   b. If necessary, update to Omni 2.3.1
    1416      i. Download the software: http://software.geni.net/local-sw/download&software=gcf-2.3.1.tar.gz