Changes between Version 8 and Version 9 of OmniSetupGEC9Demos


Ignore:
Timestamp:
01/18/11 11:14:42 (9 years ago)
Author:
Aaron Helsinger
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • OmniSetupGEC9Demos

    v8 v9  
    66
    77Note: This is a quick version tailored to reserving resources for GEC9 plenary demos.  For more on using omni and the GENI common API, there's additional documentation at [http://trac.gpolab.bbn.com/gcf/wiki].
     8
     9Comments? Concerns? Problems? Email us at ''gcf-dev at geni.net''
    810
    911 1. You'll need a linux box with python 2.6, gcf is not python 3 compatible.