Changes between Version 27 and Version 28 of GpoLab/MyplcReferenceImplementation


Ignore:
Timestamp:
01/09/12 08:41:55 (8 years ago)
Author:
tupty@bbn.com
Comment:

fedora-release must be updated on a new f8 system before MyPLC can be installed

Legend:

Unmodified
Added
Removed
Modified
  • GpoLab/MyplcReferenceImplementation

    v27 v28  
    6969}}}
    7070
    71 2. Install MyPLC:
     712. Update fedora-release:
     72{{{
     73sudo yum update fedora-release
     74}}}
     75
     763. Install MyPLC:
    7277{{{
    7378sudo yum install myplc