Changes between Version 23 and Version 24 of GpoLab/MyplcReferenceImplementation


Ignore:
Timestamp:
12/19/11 16:26:36 (8 years ago)
Author:
tupty@bbn.com
Comment:

gst 3301: the current version of SFA only supports certs with a gid extension

Legend:

Unmodified
Added
Removed
Modified
  • GpoLab/MyplcReferenceImplementation

    v23 v24  
    419419{{{
    420420wget http://www.pgeni.gpolab.bbn.com/ca-cert/pgeni.gpolab.bbn.com.pem
    421 sudo cp pgeni.gpolab.bbn.com.pem /etc/sfa/trusted_roots/pgeni.gpolab.bbn.com.crt
     421sudo cp pgeni.gpolab.bbn.com.pem /etc/sfa/trusted_roots/pgeni.gpolab.bbn.com.gid
    422422sudo service sfa restart
    423423}}}