Changes between Version 60 and Version 61 of GENIExperimenter/Tutorials/ToolsSetup


Ignore:
Timestamp:
10/16/14 00:42:40 (5 years ago)
Author:
Vic Thomas
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • GENIExperimenter/Tutorials/ToolsSetup

    v60 v61  
    55Some of the tutorials  will require you have a laptop that has:
    66  1. The Omni experimenter tool installed ([#a1.InstallOmni Instructions])
    7   1. An ssh client ([#a2.SSHClient Instructions]) ([#a2.SSHClient Instructions])
     7  1. An ssh client ([#a2.SSHClient Instructions])
    88  1. Chrome and Firefox browsers ([])
    99  1. Java 7.x ([])