Changes between Version 2 and Version 3 of GEMINIv3/gd_parser_server


Ignore:
Timestamp:
03/05/14 17:01:29 (9 years ago)
Author:
Hussamuddin Nasir
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • GEMINIv3/gd_parser_server

    v2 v3  
    1111
    1212= Software Pre-requisites =
     13 * Ubuntu 12.04 32/64 bit Server install (Use 30GB for / and 2 GB for swap)
     14 * Additional packages needed are
     15   * openssh
     16   * apache2 (use the default config)
     17   * php5
     18   * ntp
    1319
    1420= Software Deployment =