Changes between Initial Version and Version 1 of GEMINI_v3/gemini_blipp


Ignore:
Timestamp:
04/13/14 12:49:52 (8 years ago)
Author:
ezkissel@indiana.edu
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • GEMINI_v3/gemini_blipp

    v1 v1  
     1[[PageOutline]]
     2Navigation: [wiki:GEMINIv3/Documentation Up]
     3
     4= System Requirements =
     5 * Run on small footprint embedded systems, VMs, and servers.
     6 * Can be a VM. Physical hardware not required
     7 * SSL Certificate
     8
     9= Software Pre-requisites =
     10 * Linux distribution with Python development and setuptools packages.
     11 * Additional packages needed are
     12   * None
     13
     14= Software Deployment =
     15
     16== If Server was installed on your own ==
     17
     18== If Server was provided as a VM ==
     19
     20= Test Deployment =