Changes between Version 2 and Version 3 of GAPI_AM_API_ISSUES


Ignore:
Timestamp:
12/22/11 16:52:42 (8 years ago)
Author:
Aaron Helsinger
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • GAPI_AM_API_ISSUES

    v2 v3  
    5757 
    5858== !GetVersion Issues ==
     59 1. Are clients required to supply a valid/trusted certificate? IE must servers authenticate users? PL currently does not do this.
    5960
    6061== !ListResources Issues ==