Changes between Version 13 and Version 14 of GAPI_AM_API_ISSUES


Ignore:
Timestamp:
04/28/14 16:26:11 (6 years ago)
Author:
Aaron Helsinger
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • GAPI_AM_API_ISSUES

    v13 v14  
    5151== !GetVersion Issues ==
    5252 1. Are clients required to supply a valid/trusted certificate? IE must servers authenticate users? PL currently does not do this.
     53 2. What is the form of `extensions` in the list of supported RSpecs? Is this the namespace? Schema? Or is it really fully unspecified (as it is now)?
    5354
    5455== !ListResources Issues ==