Opened 9 years ago

Closed 9 years ago

#659 closed (wontfix)

GEC 9 TIED Demo

Reported by: faber@isi.edu Owned by: hdempsey@bbn.com
Priority: major Milestone:
Component: TIED Version: SPIRAL2
Keywords: GEC9 Cc: faber@isi.edu, jtw@isi.edu
Dependencies:

Description

Template of info to include in your demo request ticket:

  1. Brief demo description (A few sentences suitable for a GEC9 attendee information page. See http://groups.geni.net/geni/wiki/GEC8DemoSummary for examples.)

Multi-party, multi-testbed competitive experiment demonstration. A worm controller attacks an enterprise network in a wide area internet environment where each has limited information and articulation of the scenario.

  1. List of equipment that will need AC connections (e.g. laptop, switch hardware prototype, monitor). (Just put in the number of connections needed if your demo description already lists the equipment)

2 laptops and 2 projectors

  1. Number of wired network connections (include required bandwidth if significant)

2 wired connections

  1. Number of wireless network connections (include required bandwidth if significant) only
  1. Projector (y/n) Monitor (y/n, specify VGA or DVI. Specify resolution only if your software has resolution restrictions) Bring your own projectors if feasible.

1 projector and 2 screens

  1. Number of posters (poster boards are 20" x 30")

2 poster boards

  1. Number of static addresses needed (if any)

2 static

  1. Description of any special requests (There will be no layer 2 I2 or NLR VLANS to the GEC9 demo floor--only production Internet service)

Change History (2)

comment:1 Changed 9 years ago by hdempsey@bbn.com

Component: GPOTIED
Owner: changed from somebody to hdempsey@bbn.com
Status: newassigned

Thank you for your demo request. We will update this ticket when the resources have been confirmed.

comment:2 Changed 9 years ago by hdempsey@bbn.com

Resolution: wontfix
Status: assignedclosed

Unable to confirm due to lack of space in demo room.

Note: See TracTickets for help on using tickets.