Opened 9 years ago

Closed 9 years ago

#654 closed (wontfix)

We are going to show the interoperability between the PrimoGENI@Miami aggregate and the PrimoGENI@Kyatera aggregate in Sao Paulo, Brazil.

Reported by: meraz001@cis.fiu.edu Owned by: hdempsey@bbn.com
Priority: major Milestone:
Component: PRIMOGENI Version: SPIRAL3
Keywords: GEC9 Cc: liux@cis.fiu.edu
Dependencies:

Description

  1. We are going to show the interoperability between the PrimoGENI@Miami aggregate and the PrimoGENI@Kyatera aggregate in Sao Paulo, Brazil.
  1. Need connection for: 2 laptops, 1 projector, 1 monitor
  1. 1 wired connection
  1. 2 wireless connections.

Also we need: 1 Projector, 1 screen for the projector, 1 Monitor(VGA).

  1. 1 poster
  1. 1 static address needed
  1. No special requests

Change History (4)

comment:1 Changed 9 years ago by meraz001@cis.fiu.edu

Owner: changed from hdempsey@geni.net to meraz001@cis.fiu.edu
Status: newassigned

comment:2 Changed 9 years ago by hdempsey@bbn.com

Owner: changed from meraz001@cis.fiu.edu to hdempsey@bbn.com
Status: assignednew

Thank you for your demo request. We will update this ticket when the resources are confirmed.

comment:3 Changed 9 years ago by hdempsey@bbn.com

Status: newassigned

comment:4 Changed 9 years ago by hdempsey@bbn.com

Resolution: wontfix
Status: assignedclosed

Unable to confirm due to lack of space in demo room.

Note: See TracTickets for help on using tickets.