Opened 9 years ago

Closed 9 years ago

#555 closed (duplicate)

IU Openflow Intergration testing

Reported by: chsmall@grnoc.iu.edu Owned by: Josh Smift
Priority: major Milestone: OFIU: S2.d Begin integration testing with Stanford and BBN
Component: GPO Version: SPIRAL2
Keywords: Cc:
Dependencies:

Description

I'm trying to clean up Milestones for the OpenFlow project.

We should have links to Stanford and BBN and linked to the 3705 vlan multi-point across NLR

Documentation is on the SiteNLR wiki page and in the Spiral2 review

http://groups.geni.net/geni/attachment/wiki/OFIU/S2_review_OFIU.pdf

Change History (3)

comment:1 Changed 9 years ago by chsmall@grnoc.iu.edu

Owner: changed from somebody to Josh Smift

comment:2 Changed 9 years ago by Josh Smift

Status: newassigned

Chris, can you clarify what you're looking for me to do here?

comment:3 Changed 9 years ago by Josh Smift

Resolution: duplicate
Status: assignedclosed

Ah, I see, Chris created this ticket to track work towards the OFIU S2.d milestone, which seems obvious in retrospect. I just created and closed a similar ticket (593), so I'll mark this one as a duplicate of that one.

Note: See TracTickets for help on using tickets.