Opened 9 years ago

Closed 9 years ago

#524 closed (duplicate)

Campus small deployment completed on-time

Reported by: russ.clark@gatech.edu Owned by: Heidi Dempsey
Priority: major Milestone: OFGT: S2.b Campus small deployments
Component: OFGT Version: SPIRAL2
Keywords: Cc:
Dependencies:

Description

The campus small deployment was completed during Q1 2010 with six OpenFlow capable switches in three buildings.

Change History (1)

comment:1 Changed 9 years ago by Josh Smift

Resolution: duplicate
Status: newclosed

This looks like a duplicate of 380; closing this one in favor of that one (and updating that one with the information from here).

Note: See TracTickets for help on using tickets.