Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#205 closed (duplicate)

Completion of initial GMOC framework demostration.

Reported by: cviecco@grnoc.iu.edu Owned by: somebody
Priority: major Milestone: GMOC: S1.b Demonstrate initial GMOC Framework Implementation at a GEC
Component: GPO Version: SPIRAL1
Keywords: Cc:
Dependencies:

Description

A GMOC framework demo was done at GEC5. The demo site is located at http://gmoc-dev.grnoc.iu.edu. The demo has updates every 10 minutes from planetlab data and for all other components has static data.

The demo includes a geographic and a 'logical' view of the system. The demo also includes data for slices and nodes from which there is data. The demo is expected to be kept in 'proto-production' mode.

Change History (2)

comment:1 Changed 10 years ago by cviecco@grnoc.iu.edu

Resolution: duplicate
Status: newclosed

Ops duplicate submission

comment:2 Changed 10 years ago by cviecco@grnoc.iu.edu

Duplicate of 206

Note: See TracTickets for help on using tickets.